<!DOCTYPE html>
<html lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<META NAME="ROBOTS" CONTENT="ALL,INDEX,FOLLOW">
<meta property="fb:app_id" content="{	415809695178665}" />
<meta charset="UTF-8" />
<meta name="viewport" content="width = device-width, initial-scale = 1.0, maximum-scale = 1.0" />
<title>Carrizal celebró su primera Bajada del Furro | La Region</title>
<link rel="shortcut icon" href="http://www.diariolaregion.net/wp-content/themes/volt-child/favicon.ico" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.diariolaregion.net/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.diariolaregion.net/wp-content/themes/volt-child/style.css" />
<link rel="stylesheet" type="text/css" href="http://www.diariolaregion.net/wp-content/themes/volt/css/prettyPhoto.css" />
<!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="http://www.diariolaregion.net/wp-content/themes/volt/css/ie.css" >
        <![endif]-->
<link rel="stylesheet" href="http://www.diariolaregion.net/wp-content/themes/volt/smartphone.css" media="only screen and (max-width: 480px)">
<link rel="stylesheet" href="http://www.diariolaregion.net/wp-content/themes/volt/smartphone.css" media="only screen and (-webkit-min-device-pixel-ratio : 1.5), only screen and (min-device-pixel-ratio : 1.5)">
<link rel="stylesheet" href="http://www.diariolaregion.net/wp-content/plugins/wp-lightbox/js/lightbox/themes/default/jquery.lightbox.css" type="text/css" media="all" /><!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://www.diariolaregion.net/wp-content/plugins/wp-lightbox/js/lightbox/themes/default/jquery.lightbox.ie6.css" /><![endif]--><style type="text/css">.jquery-lightbox-overlay { background: #000000; }</style>

<link rel="canonical" href="http://www.diariolaregion.net/2017/10/22/carrizal-celebro-su-primera-bajada-del-furro/" />

<link rel='dns-prefetch' href='//www.diariolaregion.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Region &raquo; Feed" href="http://www.diariolaregion.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Region &raquo; RSS de los comentarios" href="http://www.diariolaregion.net/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolaregion.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-style-css' href='http://www.diariolaregion.net/wp-content/plugins/mancheta-widget/lightbox/jquery.lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='vath-style-css' href='http://www.diariolaregion.net/wp-content/plugins/video-as-thumbnail/vath_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='httags-style-css' href='http://www.diariolaregion.net/wp-content/plugins/wp-hot-topics/css/hot-topics-section.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='http://www.diariolaregion.net/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='http://www.diariolaregion.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.diariolaregion.net/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariolaregion.net/wp-content/plugins/wp-lightbox/js/jquery.min.js'></script>
<script type='text/javascript' src='http://www.diariolaregion.net/wp-content/plugins/scrollarama/scripts/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.diariolaregion.net/wp-content/plugins/mancheta-widget/lightbox/jquery.lightbox.min.js'></script>
<script type='text/javascript' src='http://www.diariolaregion.net/wp-content/plugins/mancheta-widget/lightbox/init_lightbox.js'></script>
<script type='text/javascript' src='http://www.diariolaregion.net/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.diariolaregion.net/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.diariolaregion.net/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://www.diariolaregion.net/wp-content/themes/volt/js/tabs.js'></script>
<script type='text/javascript' src='http://www.diariolaregion.net/wp-content/themes/volt/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.diariolaregion.net/wp-content/themes/volt/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.diariolaregion.net/wp-content/themes/volt/js/custom.js'></script>
<link rel='https://api.w.org/' href='http://www.diariolaregion.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolaregion.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolaregion.net/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Abatido un hombre al enfrentarse  a la PNB en La Panamericana' href='http://www.diariolaregion.net/2017/10/22/abatido-un-hombre-al-enfrentarse-a-la-pnb-en-la-panamericana/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://wp.me/p3B7FN-Lca' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolaregion.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolaregion.net%2F2017%2F10%2F22%2Fcarrizal-celebro-su-primera-bajada-del-furro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolaregion.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolaregion.net%2F2017%2F10%2F22%2Fcarrizal-celebro-su-primera-bajada-del-furro%2F&#038;format=xml" />
<link href='http://www.diariolaregion.net/wp-content/plugins/scrollarama/styles/scrollarama_style.css' type='text/css' rel='stylesheet' media='screen' /><style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.diariolaregion.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://www.diariolaregion.net/wp-content/themes/volt/css/ie.css" >
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<meta property="og:type" content="article" />
<meta property="og:title" content="Carrizal celebró su primera Bajada del Furro" />
<meta property="og:url" content="http://www.diariolaregion.net/2017/10/22/carrizal-celebro-su-primera-bajada-del-furro/" />
<meta property="og:description" content="&nbsp; &nbsp; &nbsp; CARRIZAL.- La segunda ciudad gaitera de Venezuela está en Altos Mirandinos y fieles a esa tradición en el municipio Carrizal , realizaron este sábado la tradicional Bajada del …" />
<meta property="article:published_time" content="2017-10-22T14:19:19+00:00" />
<meta property="article:modified_time" content="2017-10-22T14:19:19+00:00" />
<meta property="og:site_name" content="La Region" />
<meta property="og:image" content="https://i0.wp.com/www.diariolaregion.net/wp-content/uploads/2017/10/BAJADA-DEL-FURR-e1508681944936.jpg?fit=450%2C283" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="283" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="https://i0.wp.com/www.diariolaregion.net/wp-content/uploads/2017/10/BAJADA-DEL-FURR-e1508681944936.jpg?fit=450%2C283&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Carrizal celebró su primera Bajada del Furro" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.diariolaregion.net/wp-content/uploads/2017/10/BAJADA-DEL-FURR-e1508681944936.jpg" />
<meta property="og:url" content="http://www.diariolaregion.net/2017/10/22/carrizal-celebro-su-primera-bajada-del-furro/" />
<meta property="og:description" content="&nbsp; &nbsp; &nbsp; CARRIZAL.- La segunda ciudad gaitera de Venezuela está en Altos Mirandinos y fieles a esa tradición en el municipio.." />
<meta property="og:site_name" content="La Region" />
<script type='text/javascript'>
            var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement("script");gads.async=true;gads.type="text/javascript";var useSSL="https:"==document.location.protocol;gads.src=(useSSL?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads,node);})();
        </script>
<script type='text/javascript'>
            googletag.cmd.push(function() {
            googletag.defineSlot('/28535972/carrizal_laregion_footer_728x90', [728, 90], 'div-gpt-ad-1362081973610-5').addService(googletag.pubads());
            googletag.defineSlot('/28535972/carrizal_laregion_header_728x90', [728, 90], 'div-gpt-ad-1362081973610-6').addService(googletag.pubads());
            googletag.defineSlot('/28535972/carrizal_laregion_lateral_250x250_2', [250, 250], 'div-gpt-ad-1362081973610-7').addService(googletag.pubads());
            googletag.defineSlot('/28535972/carrizal_laregion_lateral_250x250_3', [250, 250], 'div-gpt-ad-1362081973610-8').addService(googletag.pubads());
            googletag.defineSlot('/28535972/carrizal_laregion_lateral_300x600_1', [300, 600], 'div-gpt-ad-1362081973610-9').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });  
        </script>
<script>
            jQuery(function ($) {
                var first_child = $("#menu-menu-principal li:first");                    
                var link = first_child.find('a'); 
                $('#menu-menu-principal').css("display", "inline-block"); 
                first_child.addClass('first-child');
                first_child.removeClass('current-menu-item');
                first_child.next().find('a').css({'border-left':'none',"margin-left":"15px"});                 
                link.append('<div class ="arrow-right"></div>');                        
                
            });
        </script>
</head>
<body class="post-template-default single single-post postid-181422 single-format-standard">
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,"script","facebook-jssdk"));</script>
<div class="container_shadow">
<div class="container category">
<div class="header">
<div class="header_wrap clearfix">
<div class="header_widget_area ">
<div class="hwa_wrap"> <div class="execphpwidget"><div class="sba_ad728">

<div id='div-gpt-ad-1362081973610-6' style='width:728px; height:90px;'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1362081973610-6'); });
            </script>
</div>
</div></div>
</div> </div>
<div class="top_nav">
<div class="left">
<div class="modified_date">Hoy es domingo, 22 octubre 2017 &nbsp;/ &nbsp; &Uacute;ltima actualizaci&oacute;n: 9:49 am</div></div>
</div>
<div class="brand ">
<div class="logo_header">
<a href="http://www.diariolaregion.net/" title="La Region" rel="home">
<img src="http://www.diariolaregion.net/wp-content/themes/volt-child/images/logo.png" alt="La Region" />
</a>
</div>
<div class="redes">
<ul class="social24">
<li><a href="https://www.twitter.com/laregionweb" class="twitter" title="Twitter" style="opacity: 1;"></a></li>
<li><a href="http://www.facebook.com/pages/La-Regi%C3%B3n/54736684433" class="facebook" title="Facebook"></a></li>
<li><a href="http://www.diariolaregion.net/feed/" class="rss" title="RSS" style="opacity: 1;"></a></li>
</ul>
</div>
</div>
<div class="utility">
<div class="utility_wrap">
<ul id="menu-menu-principal" class="nav1"><li id="menu-item-259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-259"><a href="http://www.diariolaregion.net">PORTADA</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="http://www.diariolaregion.net/seccion/politica/">POLITICA</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272"><a href="http://www.diariolaregion.net/seccion/sociedad/">ACTUALIDAD</a>
<ul class="sub-menu">
<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="http://www.diariolaregion.net/seccion/sociedad/espectatulos/">ESPECTACULOS</a></li>
<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="http://www.diariolaregion.net/seccion/sociedad/salud/">SALUD</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="http://www.diariolaregion.net/seccion/sociedad/tecnologia/">TECNOLOGIA</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251"><a href="http://www.diariolaregion.net/seccion/internacionales/">INTERNACIONALES</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="http://www.diariolaregion.net/seccion/deportes/">DEPORTES</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="http://www.diariolaregion.net/seccion/sucesos/">SUCESOS</a></li>
<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-254"><a href="http://www.diariolaregion.net/seccion/altos-mirandinos/">ALTOS MIRANDINOS</a>
<ul class="sub-menu">
<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="http://www.diariolaregion.net/seccion/altos-mirandinos/los-teques/">Los Teques</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="http://www.diariolaregion.net/seccion/altos-mirandinos/san-antonio/">San Antonio</a></li>
<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-268"><a href="http://www.diariolaregion.net/seccion/altos-mirandinos/carrizal/">Carrizal</a></li>
</ul>
</li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="http://www.diariolaregion.net/seccion/pluma-en-el-barrio/">PLUMA EN EL BARRIO</a></li>
</ul> </div>
</div>
</div>
</div>
<div class="primary">
<div class="primary_wrap clearfix">
<div class="content_medium">
<div id="post-181422" class="entry clearfix post-181422 post type-post status-publish format-standard has-post-thumbnail hentry category-carrizal category-destacadas-ligeras">
<div class="meta-box"><span><a href="http://www.diariolaregion.net/seccion/altos-mirandinos/carrizal/" title="View all posts in Carrizal" rel="category tag">Carrizal</a></span> 22/10/2017 9:49 am</div>
<h1 class="entry_title FranklinGothic">Carrizal celebró su primera Bajada del Furro</h1>
<div id="post-content">
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img class="aligncenter size-medium wp-image-181423" src="https://i2.wp.com/www.diariolaregion.net/wp-content/uploads/2017/10/BAJADA-DEL-FURR.jpg?resize=460%2C289" alt="" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p>CARRIZAL.- La segunda ciudad gaitera de Venezuela está en Altos Mirandinos y fieles a esa tradición en el municipio Carrizal , realizaron este sábado la tradicional Bajada del Furro, con un acto donde participaron más de 10 agrupaciones gaiteras.</p>
<p>Fernando Gutiérrez, director de la agrupación Decima Gaitera, “Es un evento cultural para rescatar lo que hemos perdido, para rescatar principios y valores a través de la música” dijo.</p>
<p>Esta actividad es la primera vez que se realiza en el municipio Carrizal y “nos hemos reunido los directores de las agrupaciones  que aunque no estamos agrupados en una organización, pero nos aliamos con las instituciones para este evento”, dijo.</p>
<p>La actividad arrancó a las 10  y se presentaron un total de siete agrupaciones, entre las que se encuentran: Faiteros de Yuleima, decima Gaitera, Katanga y Alkgo Mas, Chamigaita, Tambors y Parranda de San Juan y otras agrupaciones se dieron cita en el lugar. .</p>
<p>Se le conoce como Gaita del Furro al canto popular tradicional de nuestro pueblo en la época navideña. Se caracteriza por tener un esquema rítmico de 6X8.</p>
<p>La instrumentación con la que tradicionalmente se ha acompañado a la gaita, está integrada por: Cuatro, maracas, charrasca, tambora y el instrumento básico el furro o furruco, como también se le denomina, conocido antiguamente como “mandullo”, descendiente directo de la zambomba española</p>
<p>El alcalde del municipio Carrizal, José Luis Rodríguez, señaló que “estamos dándole espacios de cultura y recreación a nuestros carrizaleños y estas actividades se continuaran realizando no solo en la plaza olivar, sino llevaremos la alegría navideña a todas las comunidades”, dijo.</p>
</div>
</div> 
<div class="ss_sharing_container clearfix">
<div class="fb-like" data-href="http://www.diariolaregion.net/2017/10/22/carrizal-celebro-su-primera-bajada-del-furro/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="arial"></div><div class="ss_sharing_btn"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.diariolaregion.net/2017/10/22/carrizal-celebro-su-primera-bajada-del-furro/" data-text="Carrizal celebró su primera Bajada del Furro" data-via="laregionweb">Tweet</a></div> </div>
<div class="entry clearfix">
<h3>Related Posts</h3><ul class="related_posts_big clearfix">
<li>
<img src="http://www.diariolaregion.net/wp-content/themes/volt/scripts/timthumb.php?src=http://www.diariolaregion.net/wp-content/uploads/2017/10/IMG-20171019-WA0005-Foto-03-03-e1508511656241.jpg&amp;w=140&amp;h=80&amp;zc=1&amp;q=100" alt="398 morrales escolares entregarán en la escuela Buenos Aires" /><h4 class="related_posts_title"><a href="http://www.diariolaregion.net/2017/10/20/398-morrales-escolares-entregaran-en-la-escuela-buenos-aires/" title="Permanent link to 398 morrales escolares entregarán en la escuela Buenos Aires" rel="bookmark">398 morrales escolares entregarán en la escuela Buenos Aires</a></h4>
</li>
<li>
<img src="http://www.diariolaregion.net/wp-content/themes/volt/scripts/timthumb.php?src=http://www.diariolaregion.net/wp-content/uploads/2017/10/Foto-02-02-e1508511486469.jpg&amp;w=140&amp;h=80&amp;zc=1&amp;q=100" alt="Urge cariñito en plantel Tomás Rafael Jiménez" /><h4 class="related_posts_title"><a href="http://www.diariolaregion.net/2017/10/20/urge-carinito-en-plantel-tomas-rafael-jimenez/" title="Permanent link to Urge cariñito en plantel Tomás Rafael Jiménez" rel="bookmark">Urge cariñito en plantel Tomás Rafael Jiménez</a></h4>
</li>
<li>
<img src="http://www.diariolaregion.net/wp-content/themes/volt/scripts/timthumb.php?src=http://www.diariolaregion.net/wp-content/uploads/2016/06/12-15-H-e1465502694167.jpg&amp;w=140&amp;h=80&amp;zc=1&amp;q=100" alt="Fuga de gas en Montaña Alta generó zozobra entre vecinos" /><h4 class="related_posts_title"><a href="http://www.diariolaregion.net/2017/10/20/fuga-de-gas-en-montana-alta-genero-zozobra-entre-vecinos/" title="Permanent link to Fuga de gas en Montaña Alta generó zozobra entre vecinos" rel="bookmark">Fuga de gas en Montaña Alta generó zozobra entre vecinos</a></h4>
</li>
<li>
<img src="http://www.diariolaregion.net/wp-content/themes/volt/scripts/timthumb.php?src=http://www.diariolaregion.net/wp-content/uploads/2017/10/14-18-H-e1508448305101.jpg&amp;w=140&amp;h=80&amp;zc=1&amp;q=100" alt="Aumentan pacientes en ambulatorio María Isabel de Rodríguez" /><h4 class="related_posts_title"><a href="http://www.diariolaregion.net/2017/10/20/aumentan-pacientes-en-ambulatorio-maria-isabel-de-rodriguez/" title="Permanent link to Aumentan pacientes en ambulatorio María Isabel de Rodríguez" rel="bookmark">Aumentan pacientes en ambulatorio María Isabel de Rodríguez</a></h4>
</li>
</ul></div> <fb:comments href="http://www.diariolaregion.net/2017/10/22/carrizal-celebro-su-primera-bajada-del-furro/" num_posts="6" width="660"></fb:comments>
</div>
<div class="sidebar1">
<div class="widgetwrap1"><div class="searchbox">
<form role="search" method="get" id="searchform" action="">
<input type="text" value="" name="s" id="s" placeholder="Buscar..." onblur="if (this.value == '')
        {this.value = 'Burcar';}" onfocus="if (this.value == 'Burcar')
        {this.value = '';}">
<input type="submit" id="searchsubmit" value="">
</form>
</div></div><div class="widgetwrap1"> <div class="execphpwidget"><div class="sba_ad300">

<div id='div-gpt-ad-1362081973610-9' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1362081973610-9'); });
</script>
</div>
</div></div>
</div><div class="widgetwrap1"> <div class="execphpwidget"><a class="twitter-timeline" href="https://twitter.com/laregionweb" data-widget-id="354607061910302720">Tweets por @laregionweb</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div><div class='poll-container'><h5 class='wp-polls-title'>Encuesta</h5><div id="polls-59" class="wp-polls">
<p style="text-align: left;"><strong>¿Está usted de acuerdo con los resultados de las elecciones regionales?</strong></p><div id="polls-59-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><strong><i>No <small>(65%, 180 Votes)</small></i></strong><div class="pollbar" style="width: 65%;" title="You Have Voted For This Choice - No (65% | 180 Votes)"></div></li>
<li>Si <small>(35%, 98 Votes)</small><div class="pollbar" style="width: 35%;" title="Si (35% | 98 Votes)"></div></li>
</ul><p style="text-align: center;">Total Voters: <strong>278</strong></p></div>
</div>
<div id="polls-59-loading" class="wp-polls-loading"><img src="http://www.diariolaregion.net/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div><div class="widgetwrap2 portada_seccion"><h5><a href="http://www.diariolaregion.net/seccion/portada-del-dia/"></a></h5> <div class="widgetcontent " style="margin-top:10px">
<a href="http://www.diariolaregion.net/wp-content/uploads/2017/10/WEBBB01portada-region-MIERCOLES.jpg" class="lightbox" title="Portada de 19/10/2017">
<img width="300" height="400" src="https://i2.wp.com/www.diariolaregion.net/wp-content/uploads/2017/10/WEBBB01portada-region-MIERCOLES.jpg?resize=300%2C400" class="attachment-mancheta_thumb_sizemancheta_widget-4 size-mancheta_thumb_sizemancheta_widget-4 wp-post-image" alt="" srcset="https://i2.wp.com/www.diariolaregion.net/wp-content/uploads/2017/10/WEBBB01portada-region-MIERCOLES.jpg?resize=300%2C400 300w, https://i2.wp.com/www.diariolaregion.net/wp-content/uploads/2017/10/WEBBB01portada-region-MIERCOLES.jpg?resize=150%2C200 150w, https://i2.wp.com/www.diariolaregion.net/wp-content/uploads/2017/10/WEBBB01portada-region-MIERCOLES.jpg?zoom=2&amp;resize=300%2C400 600w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h5 class="portada_title"><a href="http://www.diariolaregion.net/seccion/portada-del-dia/">Portada del día</a></h5></div>
</div> </div>
</div>
<div class="secondary">
<div class="secondary_wrap clearfix">
<div class="one_fourth">
<div class='vath_gallery_container'><div class='vath_title'><a href="http://www.diariolaregion.net/seccion/la-region-en-youtube/"><img src='http://www.diariolaregion.net/wp-content/themes/volt-child/images/logovideoslaregion.png' width='75' height='27'><div>en Youtube</div></div><ul class='vath_gallery'>
<li class="vath-post-item">
<div class='video_thumb'><iframe width="300" height="250" src="https://www.youtube.com/embed/vyImskiXg3U" frameborder="0" allowfullscreen></iframe></div> <h4 class="first">
<a class="FranklinGothic" href="http://www.diariolaregion.net/2017/04/19/biologos-supervisaron-poda-de-la-palma-real-en-el-macarao/" rel="bookmark" title="Permanent link to Biólogos supervisaron poda de la Palma Real en el Macarao">
Biólogos supervisaron poda de la Palma Real en el Macarao </a>
</h4>
<p>Revisar el estado poblacional de la palma real, especie que cada año cortan los Palmeros de San Pedro de los Altos en el Macarao, fue&#8230;</p>
</li>
<li class="vath-post-item">
<div class='video_thumb'><iframe width="300" height="250" src="https://www.youtube.com/embed/jSU-tcWVq0M" frameborder="0" allowfullscreen></iframe></div> <h4 class="notfirst">
<a class="FranklinGothic" href="http://www.diariolaregion.net/2017/04/15/ocho-horas-de-disturbios-dejan-24-locales-saqueados/" rel="bookmark" title="Permanent link to Ocho horas de disturbios dejan 24 locales saqueados">
Ocho horas de disturbios dejan 24 locales saqueados </a>
</h4>
<p>Dos heridos de bala y múltiples destrozos fue el saldo que dejó enfrentamientos entre manifestantes y efectivos policiales en los Altos Mirandinos entre la tarde&#8230;</p>
</li>
<li class="vath-post-item">
<div class='video_thumb'><iframe width="300" height="250" src="https://www.youtube.com/embed/S1XMp_34FBY" frameborder="0" allowfullscreen></iframe></div> <h4 class="notfirst">
<a class="FranklinGothic" href="http://www.diariolaregion.net/2017/03/21/unos-500-litros-de-sopa-han-preparado-en-carrizal-para-aliviar-hambre-a-cientos-de-ninos/" rel="bookmark" title="Permanent link to Unos 500 litros de sopa han preparado en Carrizal para aliviar hambre a cientos de niños">
Unos 500 litros de sopa han preparado en Carrizal para aliviar hambre a cientos de niños </a>
</h4>
<p>“El ingrediente más importante es el cariño y amor con el que la hacemos”, reseña Ligia Pachón mientras con un cucharon de aluminio sazona la&#8230;</p>
</li>
</ul>
</div> </div>
<div class="one_fourth">
<div class="widgetwrap3"> <div class="execphpwidget"><div class="sba_ad728">

<div id='div-gpt-ad-1362081973610-5' style='width:728px; height:90px;'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1362081973610-5'); });
            </script>
</div>
</div></div>
</div> </div>
</div>
</div>
<div class="footer">
<div class="footer_wrap clearfix">
<div class="notes_left"><div class="footerlogo">
<img src="/wp-content/themes/volt-child/images/logo.png" width="160" height="41"><br>
<ul class="social16" style="margin-top: -11px;">
<li><a href="www.twitter.com/laregionweb" class="twitter" title="Twitter"></a></li>
<li><a href="http://www.facebook.com/pages/La-Regi%C3%B3n/54736684433" class="facebook" title="Facebook" style="opacity: 1; "></a></li>
<li><a href="http://www.diariolaregion.net/feed/" class="rss" title="RSS"></a></li>
</ul>
</div></div>
<div class="notes_right">2013 © Diario La Región. Todos los derechos reservados.
</br>www.diariolaregion.net</br>
Contáctenos: <span class="__cf_email__" data-cfemail="88faedece9ebebe1e7e6ece1efe1fce9e4c8ece1e9fae1e7e4e9faedefe1e7e6a6e6edfc">[email&#160;protected]</span> | twitter.com/laregionweb </br>
Publicidad: <span class="__cf_email__" data-cfemail="e9999c8b85808a808d888d8d808e809d8885a98d80889b808685889b8c8e808687c7878c9d">[email&#160;protected]</span></br>
RIF: J-30592613-1 </div>
</div>
</div>
</div>
</div>
<div class="top_btn"><a href="#" title="Scroll to top"></a></div>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if (!window.jQuery) document.write(unescape("%3Cscript src=\"http://www.diariolaregion.net/wp-content/plugins/wp-lightbox/js/jquery.min.js?ver=1.6.4\"%3E%3C/script%3E"))</script><script type="text/javascript" src="http://www.diariolaregion.net/wp-content/plugins/wp-lightbox/js/lightbox/jquery.lightbox.min.js"></script>
<script type="text/javascript">
    jQuery(document).ready(function($){
      
      
      $.lightbox().overlay.options.style.opacity = 0.6;
      $.extend($.lightbox().options, {
        emergefrom      : "top",
        moveDuration    : 1000,
        resizeDuration  : 1000
      });
      $(".lightbox").lightbox({
        modal       : 0,
        autoresize  : 1
      });
    });
  </script> <div id="fb-root"></div>
<script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://www.diariolaregion.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.diariolaregion.net/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.diariolaregion.net\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolaregion.net/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='http://www.diariolaregion.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'53176643',post:'181422',tz:'-4.5',srv:'www.diariolaregion.net'} ]);
	_stq.push([ 'clickTrackerInit', '53176643', '181422' ]);
</script>
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "4ed63ccc-5533-4bba-a57b-f8d1cac92ada"}); </script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-38820873-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>
