<!DOCTYPE html>
<html lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<META NAME="ROBOTS" CONTENT="ALL,INDEX,FOLLOW">
<meta property="fb:app_id" content="{	415809695178665}"/>
<meta charset="UTF-8"/>
<meta name="viewport" content="width = device-width, initial-scale = 1.0, maximum-scale = 1.0"/>
<title>Lasso impacta con “No me trates de olvidar” | La Region</title>
<link rel="shortcut icon" href="http://www.diariolaregion.net/wp-content/themes/volt-child/favicon.ico"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.diariolaregion.net/xmlrpc.php"/>
 
<link rel="stylesheet" type="text/css" href="http://www.diariolaregion.net/wp-content/themes/volt-child/style.css"/>
<link rel="stylesheet" type="text/css" href="http://www.diariolaregion.net/wp-content/themes/volt/css/prettyPhoto.css"/>
<!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="http://www.diariolaregion.net/wp-content/themes/volt/css/ie.css" >
        <![endif]-->
<link rel="stylesheet" href="http://www.diariolaregion.net/wp-content/themes/volt/smartphone.css" media="only screen and (max-width: 480px)">
<link rel="stylesheet" href="http://www.diariolaregion.net/wp-content/themes/volt/smartphone.css" media="only screen and (-webkit-min-device-pixel-ratio : 1.5), only screen and (min-device-pixel-ratio : 1.5)">
<link rel="stylesheet" href="http://www.diariolaregion.net/wp-content/plugins/wp-lightbox/js/lightbox/themes/default/jquery.lightbox.css" type="text/css" media="all"/><!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://www.diariolaregion.net/wp-content/plugins/wp-lightbox/js/lightbox/themes/default/jquery.lightbox.ie6.css" /><![endif]--><style type="text/css">.jquery-lightbox-overlay{background:#000000;}</style>
 
<meta name="description" content="Aunque estamos acostumbrados a las irreverencias del cantante venezolano Lasso, gratamente nos sigue sorprendiendo con su talento. En esta oportunidad"/>
<link rel="canonical" href="http://www.diariolaregion.net/2017/04/09/lasso-impacta-con-no-me-trates-de-olvidar/"/>
 
<link rel="alternate" type="application/rss+xml" title="La Region &raquo; Feed" href="http://www.diariolaregion.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="La Region &raquo; RSS de los comentarios" href="http://www.diariolaregion.net/comments/feed/"/>
<link rel='stylesheet' id='lightbox-style-css' href='http://www.diariolaregion.net/wp-content/plugins/mancheta-widget/lightbox/jquery.lightbox.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vath-style-css' href='http://www.diariolaregion.net/wp-content/plugins/video-as-thumbnail/vath_styles.css' type='text/css' media='all'/>
<link rel='stylesheet' id='httags-style-css' href='http://www.diariolaregion.net/wp-content/plugins/wp-hot-topics/css/hot-topics-section.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-polls-css' href='http://www.diariolaregion.net/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpt-twitter-feed-css' href='http://www.diariolaregion.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.diariolaregion.net/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.diariolaregion.net/wp-content/plugins/wp-lightbox/js/jquery.min.js'></script>
<script type='text/javascript' src='http://www.diariolaregion.net/wp-content/plugins/mancheta-widget/lightbox/jquery.lightbox.min.js'></script>
<script type='text/javascript' src='http://www.diariolaregion.net/wp-content/plugins/mancheta-widget/lightbox/init_lightbox.js'></script>
<script type='text/javascript' src='http://www.diariolaregion.net/wp-includes/js/jquery/ui/jquery.ui.core.min.js'></script>
<script type='text/javascript' src='http://www.diariolaregion.net/wp-includes/js/jquery/ui/jquery.ui.widget.min.js'></script>
<script type='text/javascript' src='http://www.diariolaregion.net/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js'></script>
<script type='text/javascript' src='http://www.diariolaregion.net/wp-content/themes/volt/js/tabs.js'></script>
<script type='text/javascript' src='http://www.diariolaregion.net/wp-content/themes/volt/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.diariolaregion.net/wp-content/themes/volt/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.diariolaregion.net/wp-content/themes/volt/js/custom.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolaregion.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolaregion.net/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Gesaria: “No me siento perdedora”' href='http://www.diariolaregion.net/2017/04/09/gesaria-no-me-siento-perdedora/'/>
<meta name="generator" content="WordPress 4.0"/>
<link rel='shortlink' href='http://wp.me/p3B7FN-J91'/>
<style type="text/css">.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://www.diariolaregion.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://www.diariolaregion.net/wp-content/themes/volt/css/ie.css" >
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta property="og:title" content="Lasso impacta con “No me trates de olvidar”"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.diariolaregion.net/wp-content/themes/volt/images/post_thumb.jpg"/>
<meta property="og:url" content="http://www.diariolaregion.net/2017/04/09/lasso-impacta-con-no-me-trates-de-olvidar/"/>
<meta property="og:description" content="Aunque estamos acostumbrados a las irreverencias del cantante venezolano Lasso, gratamente nos sigue sorprendiendo con su talento. En esta.."/>
<meta property="og:site_name" content="La Region"/>
<script type='text/javascript'>
            var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement("script");gads.async=true;gads.type="text/javascript";var useSSL="https:"==document.location.protocol;gads.src=(useSSL?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads,node);})();
        </script>
<script type='text/javascript'>
            googletag.cmd.push(function() {
            googletag.defineSlot('/28535972/home_laregion_col_1_300x250_1', [300, 250], 'div-gpt-ad-1362081973610-20').addService(googletag.pubads());
            googletag.defineSlot('/28535972/home_laregion_col_2_250x250_2', [250, 250], 'div-gpt-ad-1362081973610-21').addService(googletag.pubads());
            googletag.defineSlot('/28535972/home_laregion_col_2_250x250_3', [250, 250], 'div-gpt-ad-1362081973610-22').addService(googletag.pubads());
            googletag.defineSlot('/28535972/home_laregion_col_2_300x250_1', [300, 250], 'div-gpt-ad-1362081973610-23').addService(googletag.pubads());
            googletag.defineSlot('/28535972/home_laregion_col_2_300x250_4', [300, 250], 'div-gpt-ad-1362081973610-24').addService(googletag.pubads());
            googletag.defineSlot('/28535972/home_laregion_col_2_300x600_5', [300, 600], 'div-gpt-ad-1362081973610-25').addService(googletag.pubads());
            googletag.defineSlot('/28535972/home_laregion_footer_728x90', [728, 90], 'div-gpt-ad-1362081973610-26').addService(googletag.pubads());
            googletag.defineSlot('/28535972/home_laregion_header_728x90', [728, 90], 'div-gpt-ad-1362081973610-27').addService(googletag.pubads());
            googletag.defineSlot('/28535972/home_laregion_home_160x600', [160, 600], 'div-gpt-ad-1362081973610-28').addService(googletag.pubads());
            googletag.defineSlot('/28535972/home_laregion_intermedio_728x90', [728, 90], 'div-gpt-ad-1362081973610-29').addService(googletag.pubads());                                   
                      
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });  
        </script>
<script>
            jQuery(function ($) {
                var first_child = $("#menu-menu-principal li:first");                    
                var link = first_child.find('a'); 
                $('#menu-menu-principal').css("display", "inline-block"); 
                first_child.addClass('first-child');
                first_child.removeClass('current-menu-item');
                first_child.next().find('a').css({'border-left':'none',"margin-left":"15px"});                 
                link.append('<div class ="arrow-right"></div>');                        
                
            });
        </script>
</head>
<body class="single single-post postid-173539 single-format-standard">
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,"script","facebook-jssdk"));</script>
<div class="container_shadow">
<div class="container category">
<div class="header">
<div class="header_wrap clearfix">
<div class="header_widget_area ">
<div class="hwa_wrap"> <div class="execphpwidget"><div class="sba_ad728">
 
<div id='div-gpt-ad-1362081973610-71' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1362081973610-71'); });
</script>
</div>
</div></div>
</div> </div> 
<div class="top_nav">
<div class="left">
<div class="modified_date">Hoy es Domingo, 9 abril 2017 &nbsp;/ &nbsp; &Uacute;ltima actualizaci&oacute;n: 12:17 am</div></div>
</div> 
<div class="brand ">
<div class="logo_header">
<a href="http://www.diariolaregion.net/" title="La Region" rel="home">
<img src="http://www.diariolaregion.net/wp-content/themes/volt-child/images/logo.png" alt="La Region"/>
</a>
</div>
<div class="redes">
<ul class="social24">
<li><a href="https://www.twitter.com/laregionweb" class="twitter" title="Twitter" style="opacity: 1;"></a></li>
<li><a href="http://www.facebook.com/pages/La-Regi%C3%B3n/54736684433" class="facebook" title="Facebook"></a></li>
<li><a href="http://www.diariolaregion.net/feed/" class="rss" title="RSS" style="opacity: 1;"></a></li>
</ul>
</div>
</div> 
<div class="utility">
<div class="utility_wrap">
<ul id="menu-menu-principal" class="nav1"><li id="menu-item-259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-259"><a href="http://www.diariolaregion.net">PORTADA</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="http://www.diariolaregion.net/seccion/politica/">POLITICA</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-272"><a href="http://www.diariolaregion.net/seccion/sociedad/">ACTUALIDAD</a>
<ul class="sub-menu">
<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-273"><a href="http://www.diariolaregion.net/seccion/sociedad/espectatulos/">ESPECTACULOS</a></li>
<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="http://www.diariolaregion.net/seccion/sociedad/salud/">SALUD</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="http://www.diariolaregion.net/seccion/sociedad/tecnologia/">TECNOLOGIA</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251"><a href="http://www.diariolaregion.net/seccion/internacionales/">INTERNACIONALES</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="http://www.diariolaregion.net/seccion/deportes/">DEPORTES</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="http://www.diariolaregion.net/seccion/sucesos/">SUCESOS</a></li>
<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-254"><a href="http://www.diariolaregion.net/seccion/altos-mirandinos/">ALTOS MIRANDINOS</a>
<ul class="sub-menu">
<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="http://www.diariolaregion.net/seccion/altos-mirandinos/los-teques/">Los Teques</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="http://www.diariolaregion.net/seccion/altos-mirandinos/san-antonio/">San Antonio</a></li>
<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268"><a href="http://www.diariolaregion.net/seccion/altos-mirandinos/carrizal/">Carrizal</a></li>
</ul>
</li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="http://www.diariolaregion.net/seccion/pluma-en-el-barrio/">PLUMA EN EL BARRIO</a></li>
</ul> </div> 
</div> 
</div> 
</div> 
<div class="primary">
<div class="primary_wrap clearfix">
<div class="content_medium">
<div id="post-173539" class="post-173539 post type-post status-publish format-standard hentry category-espectatulos entry clearfix">
<div class="meta-box"><span><a href="http://www.diariolaregion.net/seccion/sociedad/espectatulos/" title="View all posts in Espectáculos" rel="category tag">Espectáculos</a></span> 09/04/2017 12:17 am</div>
<h1 class="entry_title FranklinGothic">Lasso impacta con “No me trates de olvidar”</h1>
<div id="post-content">
<p class="p1"><a href="http://i0.wp.com/www.diariolaregion.net/wp-content/uploads/2017/04/LASSO.jpg" class="lightbox"><img class="alignnone size-full wp-image-173540" src="http://i0.wp.com/www.diariolaregion.net/wp-content/uploads/2017/04/LASSO.jpg?resize=460%2C515" alt="LASSO" data-recalc-dims="1"/></a></p>
<p class="p1"><strong>Aunque estamos acostumbrados a las irreverencias del cantante venezolano Lasso, gratamente nos sigue sorprendiendo con su talento. En esta oportunidad  ofreciéndonos un material audiovisual de alta envergadura, el videoclip de su más reciente promocional “No me trates de olvidar”.</strong></p>
<p class="p3">Bajo la reconocida casa productora mexicana Adrenorama y la dirección del talentoso Gus Saturday, nace la propuesta que le coloca una cara a la ya bien posicionada canción balada de Lasso. La locación del rodaje tuvo sede en un apartamento de antaño en Garibaldi, ubicado en el centro de la Ciudad de México. Los protagonistas de la historia son Pavel Hofman (República Checa), Meredith Malin (Estados Unidos) y Lasso. El concepto del video se basa principalmente en una chica que sufre alucinaciones con su ex-novio, aún estando con otra persona. Ella va lentamente perdiendo la noción de cuál es la realidad y cuál es la ficción, hasta que finalmente enloquece.</p>
<p class="p3"><strong>LANZALLAMAS / @diegokapeky</strong></p>
<p class="p3">
<p class="p3"> Existen algunas curiosidades por resaltar, ocurridas durante la grabación. Entre todos los integrantes de la producción se habló mayormente en inglés para no alienar a los dos actores extranjeros. Lasso tocó todos los instrumentos en el playback, lo que hizo la grabación de esa escena repetitiva y tediosa.  Entre los mensajes que tiene escrito la chica en su cuerpo, hay algunos mensajes subliminales.</p>
<p class="p3">Coordenadas de Lasso:</p>
<p class="p3"> Facebook: lassomusica</p>
<p class="p3">Twitter: @LassoMusica</p>
<p class="p3">Instagram: @lassomusica</p>
<p class="p3">Página web:<span class="Apple-converted-space">  </span>HYPERLINK &#8220;http://lassomusica.com&#8221; \t &#8220;_blank&#8221; <span class="s1">lassomusica.com</span></p>
</div>
</div>  
<div class="ss_sharing_container clearfix">
<div class="fb-like" data-href="http://www.diariolaregion.net/2017/04/09/lasso-impacta-con-no-me-trates-de-olvidar/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="arial"></div><div class="ss_sharing_btn"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.diariolaregion.net/2017/04/09/lasso-impacta-con-no-me-trates-de-olvidar/" data-text="Lasso impacta con “No me trates de olvidar”" data-via="laregionweb">Tweet</a></div> </div> 
<div class="entry clearfix">
<h3>Related Posts</h3><ul class="related_posts_big clearfix">
<li>
<img src="http://www.diariolaregion.net/wp-content/themes/volt/images/post_thumb.jpg" alt="Gesaria: “No me siento perdedora”"/><h4 class="related_posts_title"><a href="http://www.diariolaregion.net/2017/04/09/gesaria-no-me-siento-perdedora/" title="Permanent link to Gesaria: “No me siento perdedora”" rel="bookmark">Gesaria: “No me siento perdedora”</a></h4>
</li>
<li>
<img src="http://www.diariolaregion.net/wp-content/themes/volt/images/post_thumb.jpg" alt="Alex &#038; George a las Ferias de Achaguas"/><h4 class="related_posts_title"><a href="http://www.diariolaregion.net/2017/04/09/alex-george-a-las-ferias-de-achaguas/" title="Permanent link to Alex &amp; George a las Ferias de Achaguas" rel="bookmark">Alex &#038; George a las Ferias de Achaguas</a></h4>
</li>
<li>
<img src="http://www.diariolaregion.net/wp-content/themes/volt/images/post_thumb.jpg" alt="Acusan a Fernando Carrillo de no pagar la manutención de su hijo"/><h4 class="related_posts_title"><a href="http://www.diariolaregion.net/2017/04/08/acusan-a-fernando-carrillo-de-no-pagar-la-manutencion-de-su-hijo/" title="Permanent link to Acusan a Fernando Carrillo de no pagar la manutención de su hijo" rel="bookmark">Acusan a Fernando Carrillo de no pagar la manutención de su hijo</a></h4>
</li>
<li>
<img src="http://www.diariolaregion.net/wp-content/themes/volt/scripts/timthumb.php?src=http://www.diariolaregion.net/wp-content/uploads/2017/04/CARA-E-PAPA-.jpg&amp;w=140&amp;h=80&amp;zc=1&amp;q=100" alt="Murió el actor que daba vida a &#8220;Cara de Papa&#8221; en Toy Story"/><h4 class="related_posts_title"><a href="http://www.diariolaregion.net/2017/04/08/murio-el-actor-que-daba-vida-a-cara-de-papa-en-toy-story/" title="Permanent link to Murió el actor que daba vida a &#8220;Cara de Papa&#8221; en Toy Story" rel="bookmark">Murió el actor que daba vida a &#8220;Cara de Papa&#8221; en Toy Story</a></h4>
</li>
</ul></div> <fb:comments href="http://www.diariolaregion.net/2017/04/09/lasso-impacta-con-no-me-trates-de-olvidar/" num_posts="6" width="660"></fb:comments>
</div> 
<div class="sidebar1">
<div class="widgetwrap1"><div class="searchbox">
<form role="search" method="get" id="searchform" action="">
<input type="text" value="" name="s" id="s" placeholder="Buscar..." onblur="if (this.value == '')
        {this.value = 'Burcar';}" onfocus="if (this.value == 'Burcar')
        {this.value = '';}">
<input type="submit" id="searchsubmit" value="">
</form>
</div></div><div class="widgetwrap1"> <div class="execphpwidget"><div class="sba_ad300">
 
<div id='div-gpt-ad-1362081973610-74' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1362081973610-74'); });
</script>
</div>
</div></div>
</div><div class="widgetwrap1"> <div class="execphpwidget"><a class="twitter-timeline" href="https://twitter.com/laregionweb" data-widget-id="354607061910302720">Tweets por @laregionweb</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div><div class='poll-container'><h5 class='wp-polls-title'>Encuesta</h5><div id="polls-53" class="wp-polls">
<form id="polls_form_53" class="wp-polls-form" action="/2017/04/09/lasso-impacta-con-no-me-trates-de-olvidar/" method="post">
<p style="display: none;"><input type="hidden" name="poll_id" value="53"/></p>
<p style="text-align: left;"><strong>¿Cree usted que en 2017 Gobierno y Oposición retomarán la mesa de diálogo?</strong></p><div id="polls-53-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-141" name="poll_53" value="141"/> <label for="poll-answer-141">Si</label></li>
<li><input type="radio" id="poll-answer-142" name="poll_53" value="142"/> <label for="poll-answer-142">No</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(53);"/></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(53); return false;" title="Ver los resultados de esta encuesta">Ver los resultados</a></p></div>
</form>
</div>
<div id="polls-53-loading" class="wp-polls-loading"><img src="http://www.diariolaregion.net/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image"/>&nbsp;Cargando ...</div>
</div><div class="widgetwrap2 portada_seccion"><h5><a href="http://www.diariolaregion.net/seccion/portada-del-dia/"></a></h5> <div class="widgetcontent "style="margin-top:10px">            
                                                        
                     <a href="http://www.diariolaregion.net/wp-content/uploads/2017/04/Web-Portada-LR3.jpg" class="lightbox" title="Portada 08/04/2017">                        
                        <img src="http://i0.wp.com/www.diariolaregion.net/wp-content/uploads/2017/04/Web-Portada-LR3.jpg?resize=300%2C400" class="attachment-mancheta_thumb_sizemancheta_widget-4 wp-post-image" alt="Web   Portada LR" />                     </a>            
                                            
        </div>        
        <h5 class="portada_title"><a href="http://www.diariolaregion.net/seccion/portada-del-dia/">Portada del día</a></h5></div>    
</div><!-- .sidebar1 -->    </div><!-- .primary_wrap -->
    
</div><!-- .primary -->



<div class="secondary">
        <div class="secondary_wrap clearfix">
                <div class="one_fourth">
                <div class='vath_gallery_container'><div class='vath_title'><a href="http://www.diariolaregion.net/seccion/la-region-en-youtube/"><img src='http://www.diariolaregion.net/wp-content/themes/volt-child/images/logovideoslaregion.png' width='75' height='27'><div>en Youtube</div></div><ul class='vath_gallery'>
            <li class="vath-post-item">
                <div class='video_thumb'><iframe width="300" height="250" src="https://www.youtube.com/embed/S1XMp_34FBY" frameborder="0" allowfullscreen></iframe></div>                <h4 class="first">
                    <a class="FranklinGothic" href="http://www.diariolaregion.net/2017/03/21/unos-500-litros-de-sopa-han-preparado-en-carrizal-para-aliviar-hambre-a-cientos-de-ninos/" rel="bookmark" title="Permanent link to Unos 500 litros de sopa han preparado en Carrizal para aliviar hambre a cientos de niños">
                        Unos 500 litros de sopa han preparado en Carrizal para aliviar hambre a cientos de niños                    </a>
                </h4>               
                                    <p>“El ingrediente más importante es el cariño y amor con el que la hacemos”, reseña Ligia Pachón mientras con un cucharon de aluminio sazona la&#8230;</p>
 
                
            </li>
                        <li class="vath-post-item">
                <div class='video_thumb'><iframe width="300" height="250" src="https://www.youtube.com/embed/FokPRbEIcXU" frameborder="0" allowfullscreen></iframe></div>                <h4 class="notfirst">
                    <a class="FranklinGothic" href="http://www.diariolaregion.net/2017/03/16/video-jose-luis-rodriguez-a-pesar-de-la-crisis-carrizal-se-fortalece-apostando-a-las-empresas-y-ciudadania/" rel="bookmark" title="Permanent link to Rodríguez: “A pesar de la crisis Carrizal se fortalece apostando a las empresas y ciudadanía”">
                        Rodríguez: “A pesar de la crisis Carrizal se fortalece apostando a las empresas y ciudadanía”                    </a>
                </h4>               
                                    <p>El alcalde José Luis Rodríguez, acompañado de la primera dama Clara Mirabal, asistió la mañana de este jueves a la I Jornada Participativa para la&#8230;</p>
 
                
            </li>
                        <li class="vath-post-item">
                <div class='video_thumb'><iframe width="300" height="250" src="https://www.youtube.com/embed/XC-cFLaUdFM" frameborder="0" allowfullscreen></iframe></div>                <h4 class="notfirst">
                    <a class="FranklinGothic" href="http://www.diariolaregion.net/2017/03/07/choferes-realizaron-caravana-de-protesta-a-la-sede-de-fontur/" rel="bookmark" title="Permanent link to Choferes realizaron caravana de protesta a la sede de Fontur">
                        Choferes realizaron caravana de protesta a la sede de Fontur                    </a>
                </h4>               
                                    <p>“Nos están pagando tres estudiantes por vuelta a un valor de 37 Bs cuando un pasaje está en 100 Bs, ¿quién subsidia realmente el estudiante?”,&#8230;</p>
 
                
            </li>
            </ul>
</div>                </div><!-- .one_fourth -->
                <div class="one_fourth">
                <div class="widgetwrap3">			<div class="execphpwidget"><div class="sba_ad728">
            <!-- politica_laregion_footer_728x90 -->
        <div id='div-gpt-ad-1362081973610-45' style='width:728px; height:90px;'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1362081973610-45'); });
            </script>
        </div>

    </div></div>
		</div>                </div><!-- .one_fourth -->
              
        </div><!-- .secondary_wrap -->
    </div><!-- .secondary -->
	        <div class="footer">
            <div class="footer_wrap clearfix">
                
                <div class="notes_left"><div class="footerlogo">
<img src="/wp-content/themes/volt-child/images/logo.png" width="160" height="41"><br>
<ul class="social16" style="margin-top: -11px;">
<li><a href="www.twitter.com/laregionweb" class="twitter" title="Twitter"></a></li>
<li><a href="http://www.facebook.com/pages/La-Regi%C3%B3n/54736684433" class="facebook" title="Facebook" style="opacity: 1; "></a></li>
<li><a href="http://www.diariolaregion.net/feed/" class="rss" title="RSS"></a></li>
</ul>
</div></div><!-- .notes_left -->
                <div class="notes_right">2013 © Diario La Región. Todos los derechos reservados. 
</br>www.diariolaregion.net</br>
Contáctenos: <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="255740414446464c4a4b414c424c51444965414c44574c4a49445740424c4a4b0b4b4051">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> | twitter.com/laregionweb </br>
Publicidad: <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="037376616f6a606a676267676a646a77626f43676a62716a6c6f627166646a6c6d2d6d6677">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></br>
RIF: J-30592613-1 </div><!-- .notes_right -->
            </div><!-- .footer_wrap -->
        </div><!-- .footer -->
    </div><!-- .container -->
</div><!-- .container_shadow -->
<div class="top_btn"><a href="#" title="Scroll to top"></a></div><!-- top_btn -->
<script type="text/javascript">if (!window.jQuery) document.write(unescape("%3Cscript src=\"http://www.diariolaregion.net/wp-content/plugins/wp-lightbox/js/jquery.min.js?ver=1.6.4\"%3E%3C/script%3E"))</script><script type="text/javascript" src="http://www.diariolaregion.net/wp-content/plugins/wp-lightbox/js/lightbox/jquery.lightbox.min.js"></script>
  <script type="text/javascript">
    jQuery(document).ready(function($){
      
      
      $.lightbox().overlay.options.style.opacity = 0.6;
      $.extend($.lightbox().options, {
        emergefrom      : "top",
        moveDuration    : 1000,
        resizeDuration  : 1000
      });
      $(".lightbox").lightbox({
        modal       : 0,
        autoresize  : 1
      });
    });
  </script>            <div id="fb-root"></div>
            <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
		<script type='text/javascript' src='http://www.diariolaregion.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.diariolaregion.net/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.diariolaregion.net\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolaregion.net/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201714.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.4.3',blog:'53176643',post:'173539',tz:'-4.5'} ]);
	_stq.push([ 'clickTrackerInit', '53176643', '173539' ]);
</script>
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "4ed63ccc-5533-4bba-a57b-f8d1cac92ada"}); </script>       
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-38820873-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>
<!-- Dynamic page generated in 0.906 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-04-09 18:27:37 -->

<!-- Compression = gzip -->